Moire patterns -- IE 4 and Netscape 5 or greater
See copyright notice.